Voilà, voilà... Fin de l'aventure...

 

Fermeture de kolossaldrupal.org dans...


Bonjour tout le monde,

Drupal évolue, les versions changent et Kolossaldrupal.org était essentiellement consacré à la version 6 de Drupal.

Autant dire que les infos présentées ici commencent à dater...

Faute de temps, je ne peux plus garder le site Kolossaldrupal à jour...

Je vous aurais bien proposé de reprendre le flambeau mais... c'est tellement simple de nos jours de se faire son propre site à soi...Pourquoi s'embêter alors ? :-)

Ce site restera donc en l'état, tel qu'il était en 2011...

Ah la la ! Cela ne nous rajeunit pas !

Manuel Vila - Avril 2016

Navigateurs Internet recommandés

Date du document original en anglais : 31 Janvier 2009 – 22h25 - http://drupal.org/node/367318

Depuis que Drupal est livré avec la bibliothèque jQuery, nous pouvons nous référer à sa liste de navigateurs compatibles.
Voici les navigateurs recommandés pour vos thèmes Drupal :